2015-07-21から1日間の記事一覧

fabric-py3

公開しています rane-hs/fabric-py3github.com 本家ではfabric2.0からpy3に本格対応するっていうアナウンスがあるので、 どうしても今、python3系でfabric使いたいって人向けです 基本的には2.7系で本家fabric使った方がいいと思います 参考にしたサイト 2to…